Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Off Topic » Di tutto di più... » Grip Pad adesivo non funziona sull' abitacolo audi...

Grip Pad adesivo non funziona sull' abitacolo audi...

Andare in basso  Messaggio [Pagina 1 di 1]

marco.a86


Apprendista Detailer
Ciao a tutti, ho comprato questo accessorio molto utile, l'ho provato altrove e funziona bene, ma nella mia audi A3 non ne vuole sapere! Il Mio meccanico sostiene che la colpa è del prodotto che uso per pulire il cruscotto perché contiene sostanze coprenti che impediscono al pad di aderire. Il prodotto che uso io è trattamento plastiche 3 in 1 della MaFra. Ho pulito la zona con pulimax 1:10 e Panno martina ma niente da fare l'adesione del pad è sempre lieve. Qualcuno di voi saprebbe aiutarmi????

Visualizza il profilo dell'utente

marco.a86


Apprendista Detailer
raga non c'è nessuno che mi aiuta???

Visualizza il profilo dell'utente

Berserk

avatar
Diplomato in Detailing
Non conosco questo pad, non saprei dirti, peró se anche quando il cruscotto è ben pulito e sgrassato non attacca credo sia un problema del pad...

Visualizza il profilo dell'utente

PELO

avatar
Laureato in Detailing
io ho un altra teoria: quegli accessori andrebbero banditi e la "colpa"  non è  del prodotto perché  il suo lavoro di protezione  e antistaticità lo svolge egregiamente... perché il suo compito è  quello, non di far aderire il pad Cool

Visualizza il profilo dell'utente http://www.elmocarcare.it

marco.a86


Apprendista Detailer
hahhaah ottima teoria! Diciamo che da questa discussione è emerso che il prodotto per la protezione del cruscotto funziona bene visto che il pad su altre superfici si appiccica in modo molto aggressivo e sul cruscotto no. Intanto sto cercando un altra soluzione per il "fissaggio" del cellulare ma questo è OT. L'unica cosa che mi chiedo è avrò pulito bene la superficie? Cioè anche dopo aver passato il pulimax non va e quindi forse devo aumentare la concentrazione di prodotto? Se uso un po di pulimax con diluizione 1:1 o puro rischio di macchiare la superficie?

Visualizza il profilo dell'utente

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum