Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » Primo utilizzo della ERO 600 PRO ma...

Primo utilizzo della ERO 600 PRO ma...

Andare alla pagina : 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 2]

1 Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 20:39

TurboT-jet


Apprendista Detailer
Allora... sono senza parole. Veramente soddisfatto!! ieri purtroppo per paura di non riuscire a finire il lavoro causa tamponi ma anche causa tempo ho lavato l'auto seguendo le guide.  Questa volta ho notato che usando il MaFra PNT  mi ha aiutato moltissimo ma una volta inziata ad asciugarsi l'auto ho notato che era si pulita ma era chiazzata ancora da macchie si sporco.

L'auto era in condizioni pessime. Quindi ho usato diluizione 1:30 come da descrizione prodotto sul sito.

Date le condizioni ho evitato di usare la Tec 2 formaschiuma ma di andare di tecnica due secchi utilizzando il CG Mr. Pink.

Dopo aver asciugato l'auto con la lama in silicone i risultati si sono iniziati a vedere

Passaggio lucidatura con ero pro solo prove spot...

zona apertura portellone posteriore. Graffi a gogò, vernice opacizzata.

Inizio con Menzerna PF2500 e tampone arancio. I risultati si iniziano a vedere. Sorrido come un bimbo sulle giostre Laughing. Ha tolto gran parte dei difetti ma non tutti.

Passo al successivo step.

Menzerna FG400 e tampone giallo. Grandioso il 99% dei difetti eliminati. Pulitina con Eraser e luce fù!

Dando un'occhiata noto che quello che credevo fosse residuo di Menzerna in realtà è altro. Quello che mi domando è come sia stato possibile. Io sul bordo non mi sono assolutamente soffermato sapendo che li la vernice è distribuita in minor quantità.

Scusate per la qualità delle foto ma mi era difficile tra la combinazione di luce e posizione del difetto.










edit: corretta parte inziale



Ultima modifica di TurboT-jet il Lun 18 Ago 2014 - 21:01, modificato 1 volta

Vedere il profilo dell'utente

2 Re: Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 20:47

Thriller


Detailer Novello
Scusa turbot-jet non ho capito ma hai fatto un prelavaggio e poi hai asciugato?
Hai fatto la decontaminazione chimica e meccanica prima di lucidare?

Puó essere che avessi giá quella roba sul bordo e tu non ci avessi fatto caso? Quanto va su quel portellone puoi avere toccato un soffitto basso?

Vedere il profilo dell'utente

3 Re: Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 20:56

TurboT-jet


Apprendista Detailer
Chiedo scusa se mi sono espresso male..prelavaggio-lavaggio-asciugatura.

Non ho lucidato tutta l'auto ma solo un piccolo pezzo al portellone posteriore. La decontaminazione chimica e meccanica è stata fatta pochi mesi fà.

No assolutamente no. Conosco i difetti della mia auto ma questo non era mai stato presente. Question 

Mai toccato nulla con il portellone...

Vedere il profilo dell'utente

4 Re: Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 23:36

TurboT-jet


Apprendista Detailer
Nessuno che può darmi una mano a capire?

Vedere il profilo dell'utente

5 Re: Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 23:40

.DieD


Detailer Novello
Se gratti con l'unghia viene via?

Vedere il profilo dell'utente

6 Re: Primo utilizzo della ERO 600 PRO ma... il Lun 18 Ago 2014 - 23:41

TurboT-jet


Apprendista Detailer
Ho provato ma non viene via...sembrano esserci bollicine. La foto non rende abbastanza.

Vedere il profilo dell'utente

7 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 8:35

benzebu


Moderatore
Se non è un residuo di polish vuol dire che hai pelato!!


_________________
Membro ufficiale del club del buco afro
Vedere il profilo dell'utente

8 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 9:08

MassiMini89


Detailer Novello
ma parli dell'angolino del portello??
sembrano residui,prova a dare una passattina di clay!
secondo me è molto difficile se non impossibile che hai pelato,io con la ERO ho spinto di brutto tante volte ma non mi è successo mai nulla!ma nulla è assoluto potrebbero pure essere avvenute cause particolari che ti hanno portato a questo!

…ma la decontaminazione con clay è stata fatta??

Vedere il profilo dell'utente

9 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 9:18

TurboT-jet


Apprendista Detailer
benzebu ha scritto:Se non è un residuo di polish vuol dire che hai pelato!!

Pelato con una rotorbitale? Come è possibile? In quella zona non mi sono neanche soffermato. Question 

Vedere il profilo dell'utente

10 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 9:26

TurboT-jet


Apprendista Detailer
MassiMini89 ha scritto:ma parli dell'angolino del portello??
sembrano residui,prova a dare una passattina di clay!
secondo me è molto difficile se non impossibile che hai pelato,io con la ERO ho spinto di brutto tante volte ma non mi è successo mai nulla!ma nulla è assoluto potrebbero pure essere avvenute cause particolari che ti hanno portato a questo!

…ma la decontaminazione con clay è stata fatta??

Si esatto la foto è poco esplicativa in effetti...oggi comunque vedrò di rifarla!

Possibile che i residui si siano in qualche modo solidificati così?

Non è stata lucidata tutta l'auto per motivi di tempo e quantità tamponi ma solo una piccola parte dietro il portellone. La decontaminazione chimica e meccanica è stata comunque fatta qualche mese fa.


Vedere il profilo dell'utente

11 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 9:27

benzebu


Moderatore
Se è bianco.....non è residuo di polish...non è residuo di clay....non viene via se gratti con l'unghia....o era già presente e non ti sei accorto oppure hai portato via trasparente e vernice fino al fondo,magari vi era un difetto di base ed è bastato poco....difficile dire così dalla foto che tra l'altro si vede non benissimo.


_________________
Membro ufficiale del club del buco afro
Vedere il profilo dell'utente

12 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 9:32

TurboT-jet


Apprendista Detailer
Si hai ragione la foto non aiuta...la rifaccio oggi.
I residui di polish che aspetto hanno?
L'unica certezza assoluta è che prima non era presente Shocked 

Vedere il profilo dell'utente

13 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 11:29

.DieD


Detailer Novello
Hai pelato sicuro al 100%.. nei bordi basta appoggiarsi a lucidatrice accesa per pelare Wink

Vedere il profilo dell'utente

14 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 11:31

Alessio


Moderatore
Chi ha mai detto che con la ero non si buca?


_________________

11 FEBBRAIO 2012 D-DAY VI ROMA - LA NEVE
12 MAGGIO 2012 D-DAY VII VERMEZZO - L'ORCHESTRINA
06 OTTOBRE 2012 D-DAY VIII BARANZATE - LA FABBRICA
Vedere il profilo dell'utente

15 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 11:48

TurboT-jet


Apprendista Detailer
Come da guida ho fatto partire la roto rigorosamente appoggiata su pannello a velocità 1 per poi aumentarla gradualmente Rolling Eyes 

sui bordi non mi ci sono soffermato...non me lo spiego sinceramente. Ho letto e riletto mille volte le guide.

Vedere il profilo dell'utente

16 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 12:11

Daniele_ct


Apprendista Detailer
Magari hai toccato con il platorello e non te ne sei accorto..è strano comunque..

Vedere il profilo dell'utente

17 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 12:34

TurboT-jet


Apprendista Detailer
Alessio ha scritto:Chi ha mai detto che con la ero non si buca?

Non è un'attenuante ma sul forum non si fa altro che leggere che la roto è sicurissima anche a qualsiasi velocità nell'utilizzo per un principiante...poi se ci aggiungi il fatto che al bordo ci sono stato alla larga proprio per timore inconscio di far danno

Vedere il profilo dell'utente

18 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 12:38

TurboT-jet


Apprendista Detailer
Daniele_ct ha scritto:Magari hai toccato con il platorello e non te ne sei accorto..è strano comunque..

Mha...felicissimo del risultato ottenuto ma questa cosa mi lascia l'amaro in bocca...

il fatto di non aver usato il tampone Car Pro Cool Pad Wool a questo punto mi consola...

li al momento avevo vicino mio padre ed anche lui mi ha confermato che sul bordo non mi sono soffermato.

Il mio intento non è quello di far polemica ma capire cosa possa essere successo study 

Vedere il profilo dell'utente

19 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 20:50

TurboT-jet


Apprendista Detailer


Vedere il profilo dell'utente

20 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 21:24

MassiMini89


Detailer Novello
ma almeno sei riuscito a capire se si tratta di residui o cosa?se son residui si vede perché non son lisci!
e hai provato a passare la clay come ti ho consigliato Wink ?

Vedere il profilo dell'utente

21 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 21:33

danfra79


Detailer Novello
a me pare impossibile fare tutta quella strisciata con la lucidatrice senza accorgersi di niente. Nella prima foto inoltre la parte a dx mi pareva proprio grattata, ma potrei sbagliare. A me iene da pensare ad un danno che hai fatto prima, senza accorgertene se non quando ci hai messo gli occhi sopra... ma se sei sicuro di non aver mai toccato niente...boh!  Exclamation Question Shocked 

Vedere il profilo dell'utente

22 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 21:36

TurboT-jet


Apprendista Detailer
MassiMini89 ha scritto:ma almeno sei riuscito a capire se si tratta di residui o cosa?se son residui si vede perché non son lisci!
e hai provato a passare la clay come ti ho consigliato Wink ?


Non ci sono increspature. Al tatto è tutto liscio...purtroppo non ho a portata di mano il materiale :-(

Vedere il profilo dell'utente

23 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 21:37

benzebu


Moderatore
Io continuo a pensare che tu abbia pelato fino al fondo......purtroppo x te li occorre un ritocco.  Crying or Very sad


_________________
Membro ufficiale del club del buco afro
Vedere il profilo dell'utente

24 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 21:45

TurboT-jet


Apprendista Detailer
danfra79 ha scritto:a me pare impossibile fare tutta quella strisciata con la lucidatrice senza accorgersi di niente. Nella prima foto inoltre la parte a dx mi pareva proprio grattata, ma potrei sbagliare. A me iene da pensare ad un danno che hai fatto prima, senza accorgertene se non quando ci hai messo gli occhi sopra... ma se sei sicuro di non aver mai toccato niente...boh!  Exclamation Question Shocked 

Appunto! Non essendomi soffermato sul bordo non mi ponevo il problema di guardare li... Sembrano esserci delle bollicine a destra.

Quello che posso immaginare è che i bordi siano stati malverniciati da fabbrica dato che ho una cosa simile di circa 1cm sul bordo porta conducente su cui non è stato fatto mai nulla se non normale lavaggio... (sono il tipo che parcheggia nella zona più isolata nei parcheggi e non va di sicuro ad aprire la porta in malomodo)

Vedere il profilo dell'utente

25 Re: Primo utilizzo della ERO 600 PRO ma... il Mar 19 Ago 2014 - 22:56

TurboT-jet


Apprendista Detailer
benzebu ha scritto:Io continuo a pensare che tu abbia pelato fino al fondo......purtroppo x te li occorre un ritocco.  Crying or Very sad

Non so come sinceramente...ad ogni modo l'unica spiegazione che sta emergendo è questa. Sono veramente incredulo...a questo punto che si fa, maschererò i bordi per sicurezza?


volevo fare il terzo ordine per prendere altri tamponi dato l'inconveniente con il corriere ma a questo punto ho qualche ripensamento sul da farsi. Ho preso la roto per star tranquillo. Non posso ritrovarmi senza trasparente vernice e fondo a vista. affraid 

Vedere il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 2]

Andare alla pagina : 1, 2  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum