Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » Esterni: pulizia e cura di tutte le superfici esterne. » Problema su parabrezza

Problema su parabrezza

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema su parabrezza il Lun 23 Nov 2015 - 18:55

Scubi


Apprendista Detailer
Riesumo questa discussione, per chiedere un parere.
Ieri ho lavato la vettura al self(sempre con h2o osmotizzata)nella seguente maniera:
Prelavaggio con PNT e lavaggio con polish express
Auto asciugata con Cobra Gold Plush ed i vetri li ho puliti con lo scholl ice, usando MF5(ho spruzzato lo scholl direttamente sul panno).
Purtroppo non ho potuto decontaminare e clayare a causa del vento freddo che si é alzato.
Tornando ai vetri: stamattina ho notato che, azionando le spazzole tergi, si forma una patina.
Questa patina dura giusto il tempo del passaggio della spazzola tergi.
Qui una foto...spero si veda bene.

Pareri?





Quasi dimenticavo: lavaggio e prelavaggio sono stati eseguiti anche sui vetri.

Vedere il profilo dell'utente

2 Re: Problema su parabrezza il Lun 23 Nov 2015 - 19:23

Admin


Admin
Hai provato a pulire la gomma della spazzole?


_________________
"Frequent car care is easy car care" Barry Meguiar
Vedere il profilo dell'utente http://www.lacuradellauto.com

3 Re: Problema su parabrezza il Lun 23 Nov 2015 - 20:11

Scubi


Apprendista Detailer
No, anche perché non mi era mai capitato che le spazzole lasciassero questa "patina" o aloni al loro passaggio.
Ho anche pensato ad un eccesso di prodotto ma lo escluderei per i seguenti motivi (magari sbaglio):
é da ieri sera che qui piovere
ho passato più volte l'MF5 asciutto
non ho spruzzato più di tre volte il prodotto sul panno per pulire il parabrezza e i due finestrini anteriori (solo esterni).
Ricordo che ho una serie 5...i vetri sono abbastanza ampi.

Vedere il profilo dell'utente

4 Re: Problema su parabrezza il Lun 23 Nov 2015 - 20:19

Only HONDA


Diplomato in Detailing
Quanto dura l"alone" dopo il passaggio delle spazzole? Io ho un effetto simile ma l'alone sparisce quasi immediatamente (spazzole appena cambiate e G1+G2 da 4 mesi)

Vedere il profilo dell'utente

5 Re: Problema su parabrezza il Mar 24 Nov 2015 - 5:22

Scubi


Apprendista Detailer
La presenza dell'alone è legato al passaggio delle spazzole sul veto.
Più è frequente il passaggio delle spazzole più è presente l'alone.

Vedere il profilo dell'utente

6 Re: Problema su parabrezza il Mar 24 Nov 2015 - 6:57

Only HONDA


Diplomato in Detailing
nel mio caso l'alone si dissolve immediatamente dopo che si è formato è di fatto non disturba la visibilità.

Vedere il profilo dell'utente

7 Re: Problema su parabrezza il Mar 24 Nov 2015 - 11:36

Scubi


Apprendista Detailer
Anche nel mio caso si dissolve immediatamente dopo il passaggio delle spazzole: come si può notare nella prima foto (al passaggio della spazzola)l'alone è presente; nella seconda foto (spazzola a riposo-in orizzontale)l'alone è in fase di dissolvimento.
Il punto è che più è veloce il movimento della spazzola, più tempo resta l'alone (oppure inferiore è la possibilita che si dissolva).
Infatti, come si può notare dalle due foto, si trattava di pioggerellina flebile:attivando il sensore automatico delle spazzole, queste si mettevano in funzione saltuariamente; nel caso di pioggia, dove le spazzole sono sempre in funzione (maggiore velocità e frequenza dello spazzolamento) l'alone resta li

Vedere il profilo dell'utente

8 Re: Problema su parabrezza il Mar 24 Nov 2015 - 11:55

benzebu


Moderatore
Provo a spiegare il mio punto di vista:
Quell'alone che si vede è secondo me un velo d'acqua che la spazzola non riesce eliminare,lo si nota maggiormente di notte specie sotto le luci dei lampioni o quando si incrocia un veicolo, questo perché a seguito del lavaggio (nel tuo caso PE) o in caso di trattamenti idrofobici abbiamo il beneficio di aumentare la tensione superficiale del vetro e quindi l'acqua scorre via a sfere....ma quando andiamo ad azionare i tergi la gomma della spazzola a sua volta non riesce ad aderire alla perfezione della superficie ( difetto lieve se la gomma è nuova e quindi più morbida....difetto grave se la gomma è vecchia e quindi più rigida) in quanto non ha sufficiente attrito e lascia quel velo d'acqua che immediatamente evapora a contatto con l'aria.
Se ho scritta una minchia... non frustatemi....io l'ho notato dopo i trattamenti idrofobici di G5....ma me ne sbatto perché i tergi li uso raramente!!! Giusto in centro. Wink


_________________
Membro ufficiale del club del buco afro
Vedere il profilo dell'utente

9 Re: Problema su parabrezza il Mar 24 Nov 2015 - 16:59

Admin


Admin
Ma qui se non ho capito male non c'è protezione ma si è solo proceduto alla pulizia del vetro. Quindi non c'è ancora nulla su e la causa deve essere per forza un'altra.

Ah pardon, ho letto solo ora di Polish Express... Allora potrebbe essere...


_________________
"Frequent car care is easy car care" Barry Meguiar
Vedere il profilo dell'utente http://www.lacuradellauto.com

10 Re: Problema su parabrezza il Mar 24 Nov 2015 - 18:24

Scubi


Apprendista Detailer
Giusta osservazione quella del prodotto idrofobico.
Avevo pensato che poteva essere il PE ma ho anche pensato che lo scholl ne avrebbe affievolito l'effetto.
Il "velo" lo avevo già notato al mattino quando ho azionato le spazzole.
Aggiornamento di oggi: ho azionato gli spruzzi dell'acqua e, dopo abbondante annaffiata dei vetri, ho azionato i tergi (operazione fatta sia da fermo che in marcia)...il "velo" pare essere sparito!
Mistero!

Vedere il profilo dell'utente

11 Re: Problema su parabrezza il Mer 25 Nov 2015 - 23:45

LanceArmstrong85


Aiutante Detailer
Anche io sto riscontrando lo stesso problema con l'auto nuova, ma me l'ha fatto fin da subito,
prima di ogni altra applicazione!
La mia idea è che il "problema" sia maturato con l'utilizzo delle spazzole in seguito al ritiro dell'auto, prima del primo lavaggio. Di solito le auto che giungono in concessionaria, ho letto, vengono preventivamente cerate e magari questo strato di cera era ancora presente sul vetro dell'auto.
Utilizzando le spazzole senza aver lavato questa cera si è depositata sulla spazzole creando ora questo effetto.
Oppure le spazzole essendo nuove sono ancora dure e la spiegazione è ancora più semplice.
Si tratta di un auto nuova anche la tua?

Vedere il profilo dell'utente

12 Re: Problema su parabrezza il Gio 26 Nov 2015 - 0:35

Scubi


Apprendista Detailer
La mia è usata con 20k km.
Fino al lavaggio con PE e Scholl, mai verificato quanto su descritto.

Vedere il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum