Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: protezione e mantenimento. » Sensori di parcheggio VS sigillanti e cere

Sensori di parcheggio VS sigillanti e cere

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Sensori di parcheggio VS sigillanti e cere il Mer 30 Giu 2010 - 15:41

Ironjay


Detailer Novello
E' una cosa che mi frullava per la testa.
D'accordo mascherarli per la correzione con i polish per non rischiare di otturarli di prodotto o danneggiarli (specie se sono in plastica nera), ma con la protezione come fare?
Non vorrei dipendesse da quello perchè da quando ho steso l'xp finish coat, anche se non polverizzandolo direttamente sui sensori, il cdb mi segnala richiesta assistenza agli stessi. Oggi però dopo un'attenta passata di aria compressa sono tornati a funzionare...al limite proverò con un panno a pelo lungo e l'xp cleaner per levarmi il pensiero. Tra l'altro i miei sensori non sono a pelo di pannello o infossati ma hanno un supporto che li espone verso l'esterno.
Voi come fate?

Vedere il profilo dell'utente

Emanuele B


Moderatore
Non saprei ....mai avuto problemi di questo tipo su auto di varie marche Rolling Eyes che auto e'?


_________________


GUARDA I MIEI DETAILING
.....( grazie chef !! )

Pricipi di dettagliologia vissuta

1) Il 4° vizio capitale ......che roba brutta !

2) il detailing lo fa il detailer .....i prodotti aiutano (ma vanno saputi usare !!)

3) Senza l' U Factor  sei un brocco
Vedere il profilo dell'utente http://www.rossorubinocardetailing.com

Ironjay


Detailer Novello
E' una Volvo V50

Questi sono i sensori:



Se dipende dal protettivo vi farò sapere ma da qualche giorno la batteria comincia a fare i capricci e telefonando in conce il problema potrebbe essere proprio l'esaurimento della batteria, infatti a volte non mi si apre il tettuccio e quando resta ferma per tanto entra in moto dopo alcuni tentativi.

Vedere il profilo dell'utente

manolik


Apprendista Detailer
non saprei, mai avuto problemi.

sinceramente non vedo come un protettivo possa interferire con il segnale del sensore e, al pari, come sia possibile che una batteria non efficiente al 100% possa dare come conseguenza un errore ai sensori.....

non saprei come aiutarti

brum brum manolik

Vedere il profilo dell'utente

Admin


Admin
anche io non ho avuto mai problemi con i sensori...


_________________
"Frequent car care is easy car care" Barry Meguiar
Vedere il profilo dell'utente http://www.lacuradellauto.com

Ironjay


Detailer Novello
Si raga confermo è la batteria. Sad
Se allora dite che i sigillanti non interferiscono con i sensori vado più tranquillo la prossima volta Wink

Vedere il profilo dell'utente

KorrA


Detailer Novello
Nessun problema anche sulla mia. Tranquillo!

Vedere il profilo dell'utente

316ti


Detailer Novello
mai avuto problemi neanche io

Vedere il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum