Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Off Topic » Di tutto di più... » problemi a inserire messaggi nel forum

problemi a inserire messaggi nel forum

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 problemi a inserire messaggi nel forum il Lun 27 Giu 2016 - 12:16

Matteo GTI


Aiutante Detailer
Ciao a tutti. Potreste spiegarmi come mai una volta inviato un messaggio sulla bacheca poi ne compare solo una minima parte?

Vedere il profilo dell'utente

Armaky


Diplomato in Detailing
In che sezione del forum in particolare?! (guida all'acquisto, presentazione, mercatino ecc.. )

Il problema riguarda per caso l'inserimento di solo testo o di immagini statiche, dinamiche (foto o emoticon) ?!

Hai fatto per caso copia/incolla per la parte testo avendola prima scritta o prelevata su/da altra piattaforma o da qualche altra parte?!

Vedere il profilo dell'utente

Matteo GTI


Aiutante Detailer
Sezione detailing/guida all'acquisto...in effetti avevo copiato la lista dei prodotti acquistati dalla mia email

Vedere il profilo dell'utente

Armaky


Diplomato in Detailing
Sto formulando un'ipotesi.. magari il formato del testo non era supportato?! scratch

E dopo aver copiato la parte testuale ed averla caricata in anteprima (ammesso tu l'abbia fatto prima di pubblicare il messaggio) ti ha per caso restituito qualche riga di errore o qualche carattere strano?!

Vedere il profilo dell'utente

Matteo GTI


Aiutante Detailer
In pratica mi ha copiato solo le prime parole. È possibile cancellare un num di Cell che ho inserito nella mia presentazione?

Vedere il profilo dell'utente

Armaky


Diplomato in Detailing
Ho risposto all'altro post.. Wink

Vedere il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum