LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » Problema con m105

Problema con m105

+3
s.amato
Carlos
ROBY
7 partecipanti

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema con m105 Empty Problema con m105 Gio 25 Mar 2010 - 21:10

ROBY


Apprendista Detailer

Buona sera a tutti ragazzi, oggi ho provato a lucidare la mia car con l'm105 e la rotorbitale della dodo, ma ho avuto 2 piccoli problemi, difficolta' di rimozione e poi mi si formavanocome dei pezzettini mentre stendevo l'm105 con la rotorbitale, che mi dite dove sbaglio?

2Problema con m105 Empty Re: Problema con m105 Gio 25 Mar 2010 - 23:26

Carlos

Carlos
Apprendista Detailer

Hai fatto una passata con la claybar? Sembra che le vare "particelle contaminanti" facciano fare grumi&pallini al 105...

3Problema con m105 Empty Re: Problema con m105 Ven 26 Mar 2010 - 0:15

s.amato

s.amato
Diplomato in Detailing

Quoto Carlos se non hai passato la Clay Bar la dovresti passare, se invece l'hai passata ti consiglio di decontaminare meglio.

http://www.amatodetailing.it

4Problema con m105 Empty Re: Problema con m105 Ven 26 Mar 2010 - 8:14

ROBY


Apprendista Detailer

si, infatti avete proprio capito bene, mi si forma qualche grumo marroncino, la clay l'ho passata pero' non vorrei che la mia auto fosse troppo contaminata per la gentle grey della dodo, che dite?

5Problema con m105 Empty Re: Problema con m105 Ven 26 Mar 2010 - 8:43

IvanTO

IvanTO
Detailer Novello

Quando la passi su una sezione di auto risulta molto sporca?
Se sfregandola su una superficie 30x30 te la ritrovi tutta marrone allora si è la macchina che è davvero contaminatissima, se al contrario non si sporca e scivola che è un piacere non è questo il problema.

http://www.s2kclub.net/Forum/viewtopic.php?t=6532

6Problema con m105 Empty Re: Problema con m105 Sab 27 Mar 2010 - 0:46

DSW


Diplomato in Detailing

troppo prodotto, il tuo problema dovrebbe venire da qui.

7Problema con m105 Empty Re: Problema con m105 Dom 28 Mar 2010 - 11:49

MET

MET
Detailer Novello

io ho notato che dopo 3-4 passate lo fa anche perche' ormai il tampone e saturo di prodotto sulla superficie e andrebbe lavato prima di riutilizzarlo e fare altre passate.....

8Problema con m105 Empty Re: Problema con m105 Dom 28 Mar 2010 - 15:43

Admin

Admin
Admin

allora forse ha ragione walter: hai usato troppo prodotto.
Quanto alla difficoltà di rimozione, non ne dovresti avere perchè m105 va lavorato fino a quasi totale rimozione del prodotto.


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

9Problema con m105 Empty Re: Problema con m105 Mar 30 Mar 2010 - 23:31

ROBY


Apprendista Detailer

ah, ok quindi lo lavoro fino a quando non lo vedo piu' vero?

10Problema con m105 Empty Re: Problema con m105 Mar 30 Mar 2010 - 23:39

Carlos

Carlos
Apprendista Detailer

...e ne basta davvero pochissimo!

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.