LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » Esterni: pulizia e cura di tutte le superfici esterne. » Problema dopo riverniciatura

Problema dopo riverniciatura

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema dopo riverniciatura Empty Problema dopo riverniciatura Dom 30 Nov 2014 - 20:32

giuseppe91


Apprendista Detailer
Salve ragazzi,ho fatto riverniciare due parafanghi ed il paraurti della mia 156.
Bene,tutto perfetto fino a quando non ha piovuto e....dal colore blu scuro della mia carrozzeria,esce fuori acqua azzurra! Ed oltretutto,una volta che i pezzi riverniciati si bagnano,se vado per asciugarli restano taaaaaanti pallini bianchi sotto la vernice o trasparente non so....in pratica ochiazze bianche e azzurre su tutti e 3 i pezzi riverniciati! https://2img.net/i/fa/i/smiles/icon_mad.gif Cosa è successo di sbagliato?!?!?

2Problema dopo riverniciatura Empty Re: Problema dopo riverniciatura Lun 1 Dic 2014 - 7:20

kekko28

kekko28
Diplomato in Detailing
Fatti rifare il lavoro Wink

3Problema dopo riverniciatura Empty Re: Problema dopo riverniciatura Lun 1 Dic 2014 - 18:05

Admin

Admin
Admin
Sarebbero utili foto ma ho il sospetto che il ciclo di verniciatura non si sia per nulla essiccato.


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.