Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Off Topic » Di tutto di più... » Sezione FAQ non funzionante

Sezione FAQ non funzionante

Andare in basso  Messaggio [Pagina 1 di 1]

1Sezione FAQ non funzionante Empty Sezione FAQ non funzionante il Sab 11 Giu 2016 - 13:19

Mark888


Apprendista Detailer
Scusate... posto qui perchè non so in che senzione inserire la domanda...
La sezione Faq non funziona, ovvero, entro dentro ma gli argomenti suddivisi per categoria non sono accessibili cliccandoci sopra, provato con diversi browser, antivirus attivato/disattivato ma nessun cambiamento, voi?riuscite ad accederci?

2Sezione FAQ non funzionante Empty Re: Sezione FAQ non funzionante il Sab 11 Giu 2016 - 13:38

tek78

tek78
Detailer Novello
Nessun problema da iPad
Sezione FAQ non funzionante Image10

3Sezione FAQ non funzionante Empty Re: Sezione FAQ non funzionante il Sab 11 Giu 2016 - 14:38

Mark888


Apprendista Detailer
tek78 ha scritto:Nessun problema da iPad
Sezione FAQ non funzionante Image10

What a Face onestamente non so cosa dire... ora va anche a me, con tutti i browser, o hanno sistemato o non saprei cosa possa essere stato

4Sezione FAQ non funzionante Empty Re: Sezione FAQ non funzionante il Sab 11 Giu 2016 - 14:46

tek78

tek78
Detailer Novello
Meglio Like

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum