LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » problemi con il mio primo trattamento...

problemi con il mio primo trattamento...

+7
DSW
Carlo86
Newentry
carletto83
316ti
DarkCity79
simoneser
11 partecipanti

Vai alla pagina : Precedente  1, 2, 3  Successivo

Andare in basso  Messaggio [Pagina 2 di 3]

DSW


Diplomato in Detailing

carletto83 ha scritto:guarda.. sinceramente devo ancora capire...
sull'audi stupefatto positivamente... sulla smart il contrario Crying or Very sad

Può essere per via del diverso materiale con cui sono fatti i pannelli della smart più che il colore in se. Hai provato anche sulle parti in metallo oltre che sui pannelli?

Ironjay

Ironjay
Detailer Novello

Quoto DSW.
A memoria la Smart ha solo la cellula tridium (o come si scrive) in lamiera. Il resto dei pannelli sono in plastica. Viceversa sull'audi, come su altre, eccetto i paraurti e parafanghi il resto è lamiera. La plastica ha una diversa reazione al calore rispetto al metallo.

Admin

Admin
Admin

a mio avviso hai usato troppo m105 e non lo hai lavorato fino alla fine... infatti non dovresti nemmeno avere il problema della rimozione dell'm105 con il panno in quanto m105 deve essere rimosso in fase di lavorazione...


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

Newentry

Newentry
Moderatore

Ironjay ha scritto:Quoto DSW.
A memoria la Smart ha solo la cellula tridium (o come si scrive) in lamiera. Il resto dei pannelli sono in plastica. Viceversa sull'audi, come su altre, eccetto i paraurti e parafanghi il resto è lamiera. La plastica ha una diversa reazione al calore rispetto al metallo.

Ah già....io erroneamente avevo dato per scontato che si parlasse della cellula...

carletto83

carletto83
Detailer Novello

DSW ha scritto:
carletto83 ha scritto:guarda.. sinceramente devo ancora capire...
sull'audi stupefatto positivamente... sulla smart il contrario Crying or Very sad

Può essere per via del diverso materiale con cui sono fatti i pannelli della smart più che il colore in se. Hai provato anche sulle parti in metallo oltre che sui pannelli?

Forse hai ragione... il propietario mi ha detto, (bisogna verificare però)
che la roadster è tutta in vetroresina, infatti pesa solo 700 kg.
il cofano però mi sembra strano sia in vetroresina, eppure stesso problema anche lì!

carletto83

carletto83
Detailer Novello

Admin ha scritto:a mio avviso hai usato troppo m105 e non lo hai lavorato fino alla fine... infatti non dovresti nemmeno avere il problema della rimozione dell'm105 con il panno in quanto m105 deve essere rimosso in fase di lavorazione...

Capisco... emanuele b mi ha detto la stessa cosa, meno prodotto...
fatto, una goccia e via.. ma stesso problema!

carletto83

carletto83
Detailer Novello

Ironjay ha scritto:Quoto DSW.
A memoria la Smart ha solo la cellula tridium (o come si scrive) in lamiera. Il resto dei pannelli sono in plastica. Viceversa sull'audi, come su altre, eccetto i paraurti e parafanghi il resto è lamiera. La plastica ha una diversa reazione al calore rispetto al metallo.

qual'è parte è la "cellula tridium"?

Ironjay

Ironjay
Detailer Novello

In questa foto è quella che vedi grigio chiaro:



Mentre qui invece è nera:



ecc.
ah ho controllato si chiama tridion

carletto83

carletto83
Detailer Novello

ah.. capito.. cavolo li non ho provato!! mannaggia!
grazie!

simoneser


Apprendista Detailer

Admin ha scritto:a mio avviso hai usato troppo m105 e non lo hai lavorato fino alla fine... infatti non dovresti nemmeno avere il problema della rimozione dell'm105 con il panno in quanto m105 deve essere rimosso in fase di lavorazione...

ma quanto ne va usato di 105 sui surbuf??

Ironjay

Ironjay
Detailer Novello

poco, molto poco. Dopo una x a tampone nuovo, per le successive passate ne basta una piccola noce.

simoneser


Apprendista Detailer

Ironjay ha scritto:poco, molto poco. Dopo una x a tampone nuovo, per le successive passate ne basta una piccola noce.

e io infatti una X ho messo per la prima volta, ma il problema me lo ha fatto da subito... Suspect

a questo punto riproverò dopo l'estate...quando farà più fresco

Newentry

Newentry
Moderatore

Vedrai che tanto a breve arriveranno tante recensioni da parte di molti di noi Wink

bluemarine

bluemarine
Apprendista Detailer

newentry ha scritto:Certo che saranno anche la fine del mondo sti Surbuf, però io con LC non ho mai avuto un problema che neanche lontanamente si avvicinasse a questi che leggo...mi fa un po' passare la voglia di provarli il pensiero di dover impiegare maggiore fatica...li ho ancora sigillati

Anch'io sulla 107 di mia moglie ho usato gli LC e non ho avuto problemi di questo genere. Tuttavia va detto che la correzione non è riuscita perfettamente causa probabilmente velocità troppo bassa ed anche perchè le macchine nere sono terribili... Neutral

Admin

Admin
Admin

ragazzi ma il problema della rimozione dell'm105 lo avete durante il lavoro con la das-6 oppure alla fine del ciclo di lavorazione?


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

carletto83

carletto83
Detailer Novello

Admin ha scritto:ragazzi ma il problema della rimozione dell'm105 lo avete durante il lavoro con la das-6 oppure alla fine del ciclo di lavorazione?

admin.. io il problema l'ho avuto con la flex durante la lavorazione, la superficie si opacizza e il 105 non viene più via...

Admin

Admin
Admin

mi riferivo a simoneser...
carletto hai qualche foto? perchè francamente è strano, soprattutto per la potenza in gioco...


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

carletto83

carletto83
Detailer Novello

ah.. scus...
no pultroppo non ho foto, non ci ho pensato.
posso dire che alla fine la vernice assomigliava a quei
neri opachi di alcune macchine sportive.

Admin

Admin
Admin

è l'opacità era dovuta all'm105 ancora presente?


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

carletto83

carletto83
Detailer Novello

Admin ha scritto:è l'opacità era dovuta all'm105 ancora presente?
si perchè con l'm34 se ne andava via sfogliandosi...

Admin

Admin
Admin

non hai provato a lavorarlo ancora con la flex per farla sparire del tutto?


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

carletto83

carletto83
Detailer Novello

provato... ho abbassato la velocita per non scaldare troppo e ho continuato..
ma niente, alla fine dopo qualche tentativo ho mollato e ho messo su il ciano hd,
e nessun problema... a parte il fatto che alcuni rids marcati sono rimasti lì!

simoneser


Apprendista Detailer

anche io stessa situazione di carletto83

Admin

Admin
Admin

e veniva pulito spesso il tampone?


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

carletto83

carletto83
Detailer Novello

lo ha fatto da nuovo e lo ha fatto al secondo passaggio
dopo averlo pulito a dovere...
ripeto che quando lo usato sull'audi è stato una meraviglia
e mia dato davvero una mano!

Torna in alto  Messaggio [Pagina 2 di 3]

Vai alla pagina : Precedente  1, 2, 3  Successivo

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.