LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!


Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » Problema aloni dopo EXOV3 e Done&Duster

Problema aloni dopo EXOV3 e Done&Duster

+5
Nippe
clamiva
yuko
ALESSIO 68
wanni69
9 partecipanti

Vai alla pagina : Precedente  1, 2

Andare in basso  Messaggio [Pagina 2 di 2]

ALESSIO 68

ALESSIO 68
Diplomato in Detailing

Ho avuto l'occasione di lavorare con Eco2 proprio all'ultimo lavaggio effettuato. ( auto nero metallizzato )
Sicuramente le alte temperature di questi periodi non aiutano di certo e devo ammettere che, anche utilizzando una spruzzata di prodotto su pad, il rischio alone è sempre in agguato.
L'unica accortezza, da me adottata, è quella di tenere un mf a pelo lungo leggermente inumidito che lo passo subito, con delicatezza, sull'alone creato per poi ripassare il pad con Eco2 e...niente aloni.

clamiva

clamiva
Diplomato in Detailing

si ma quello che mi lascia perplesso è perchè solo il cofano, l'auto era fredda?

wanni69


Apprendista Detailer

Si Clamiva la macchina è stata lavata alle 8 di mattina, tirata fuori dal garage. Mi è già successo con Reload una cosa simile sempre su una macchina nero perla metallizzato e ho smesso di usarlo. Penso sia proprio il nero che è particolare a questo punto. Ora ho qualche informazione maggiore e ci starò più attento. Ho sempre usato cere sulle macchine e nn ho mai avuto problemi.

ALESSIO 68

ALESSIO 68
Diplomato in Detailing


Che non abbiano fatto un trattamento suddiviso in due parti con prodotti diversi...

wanni69


Apprendista Detailer

In che senso Alessio? Se parli della concessionaria, sicuramente hanno lucidato e applicato qualche esaltatore di gloss che poi sparisce. Io ho solo usato per 1 volta il QD per togliere un po di polvere e ieri per asciugare la macchina.

ALESSIO 68

ALESSIO 68
Diplomato in Detailing

A meno che, quando trasportano le auto nuove su bisarca, vengono incerottate per il trasporto e se non sbaglio proprio il cofano viene rivestito con pellicola adesiva...che non sia stato tolto completamente il materiale colloso della pellicola???...dando vita a " reazioni " inaspettate con prodotti tipo polish o qd?

manu882


Apprendista Detailer

Secondo me non dipende da quello perché poi comunque l'auto viene lavata forse una lucidata leggera quindi credo venga eliminato l'adesivo applicato..

wanni69


Apprendista Detailer

anche secondo me...forse sono i QD che sul nero si vedono di piu

rubio

rubio
Apprendista Detailer

Anche io ho l'auto nera, metallizzata...tutti sti problemi di aloni con un qd non li ho mai avuti, a patto che l'applicazione sia corretta ovvero su superficie fredda, senza eccedere con le dosi e con il panno adatto.
Utilizzo AW QED, magari D&D è più difficile da stendere.

Admin

Admin
Admin

Nippe ha scritto:Non saprei spiegare scientificamente il problema, però con QD "puri" come può essere Eco2 non succede, probabilmente è una questione di cere/esaltatori di gloss che evaporando lasciano aloni.
Eppure io li adopero anche, e soprattutto sul nero, con grandissima soddisfazione!


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

Contenuto sponsorizzato



Torna in alto  Messaggio [Pagina 2 di 2]

Vai alla pagina : Precedente  1, 2

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.