LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » è scoppiato il tampone!!!!

è scoppiato il tampone!!!!

Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Andare in basso  Messaggio [Pagina 4 di 5]

76è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 2 Ago 2012 - 15:09

xAngelox

xAngelox
Diplomato in Detailing
forse ci stavo per riuscire a farlo scoppiare!!! bom

77è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 9 Ago 2012 - 13:55

tidus

tidus
Apprendista Detailer
per fare 1 tetto e mezzo cofano di una picanto ho distrutto 2 shine mate blu...antò fanno schifo nn li prendere +....si è scollato il velcro creando un solco tutto attorno, dopo li incollo con il bostick
sicuramente non ho fatto troppa pressione perchè spostavo solo la lucidatrice, e sono stato attendo a non far riscaldare il tampone fermandomi molto spesso (1.30h per il solo cofano e tetto!!)

78è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 9 Ago 2012 - 14:06

PELO

PELO
Laureato in Detailing
Eppure porca miseria ora voglio prendere qualcuno di questi tamponi, apposta per testarli :-)

http://www.elmocarcare.it

79è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 9 Ago 2012 - 14:23

cawadany


Apprendista Detailer
In effetti pare siano un po' troppo delicati questi tamponi. Queste tante, troppe rotture fanno pensare secondo me.....
Io consiglio gli LCDA, io sono un principiante e non ho mai avuto problemi con quelli.

80è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 9 Ago 2012 - 14:29

tidus

tidus
Apprendista Detailer
dite che basta il bostick per incollarli? ci devo fare ancora 1 auto con quel tampone...

81è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Sab 1 Set 2012 - 0:30

PELO

PELO
Laureato in Detailing
questo è il mio primo tampone rotto per usura....e ci credo, ha fatto un mucchio di lavori, l'ho scaldato un'infinità di volte, rotativa......rotorbitale.....ma dopo più di un anno ci può stare. ora comincerò ad usare questi benedetti shine-mate.....secondo me sono buoni tamponi

è scoppiato il tampone!!!! - Pagina 4 Img_4315

è scoppiato il tampone!!!! - Pagina 4 Img_4317

http://www.elmocarcare.it

82è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 14:00

PELO

PELO
Laureato in Detailing
allora, vi avevo detto che avrei preso apposta i tamponi shine-mate per verificare quanto ci fosse di vero nella loro "distruzione anomala". Stamattina c'era l'occasione ideale: eliminazione ologrammi con ERO600, M205 e tampone arancio shine-mate da 5.5
Ecco il risultato dopo 2 ore di lavoro ad una pressione normale da finitura:

è scoppiato il tampone!!!! - Pagina 4 Img_4513

è scoppiato il tampone!!!! - Pagina 4 Img_4514

è scoppiato il tampone!!!! - Pagina 4 Img_4515

allora, indubbiamente c'è un problema. Il velcro è incollato bene, il problema non risiede lì. La spugna è di buona qualità e non è quello il problema. Per quel tipo di danno il problema è uno solo: nel disegno del tampone e del velcro. Fondamentalmente secondo me ci sono due problemi di costruzione, collegati tra loro. Le dimensioni del velcro sono troppo precise rispetto alla grandezza del platorello (della shine-mate anche questo....quindi non si pone neanche il problema di misure diverse di altre case) e succede che anche con una leggera pressione il platorello "sprofonda" nella spugna e quest'ultima essendo molto più grande....AVVOLGE il platorello e quel mezzo millimetro dello stesso che sporge fuori dal velcro, fa si (grazie anche alla rigidità dello stesso....probabilmente con platorelli più morbidi il fenomeno sarebbe ridotto o assente) che la spugna cominci a lacerarsi.
Probabilmente basterebbe aumentare anche di poco la superficie velcrata per ovviare al problema

http://www.elmocarcare.it

83è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 14:36

davide85PC

davide85PC
Apprendista Detailer
tutti gli shine mate che ho hanno fatto quella fine, il problema è esattamente quello detto da pelo.... il velcro ha un diametro troppo preciso rispetto al platorello... è veramente difficile non ridurli cosi per quanto io sia ancora alle prime armi, mentre invece i tamponi lcda sono ancora tutti intatti... Smile

84è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 14:46

PELO

PELO
Laureato in Detailing
ho preso anche il kit shine-mate da 3 e a vederli lì il problema non si pone, la spugna è solo poco più grande del velcro, però non li ho ancora testati. Sono sicuro che se Antonio facesse presente questa cosa alla Shine-Mate, sarebbe una cosa rapidissima da correggere. Peccato perchè comunque sono buoni come tamponi

http://www.elmocarcare.it

85è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 17:23

GIANGY

GIANGY
Detailer Novello
PELO ha scritto:allora, vi avevo detto che avrei preso apposta i tamponi shine-mate per verificare quanto ci fosse di vero nella loro "distruzione anomala". Stamattina c'era l'occasione ideale: eliminazione ologrammi con ERO600, M205 e tampone arancio shine-mate da 5.5
Ecco il risultato dopo 2 ore di lavoro ad una pressione normale da finitura.......



ciao Pelo, e' proprio il probema che ho avuto io quando ho usato per la prima volta la das,poi ho preso i cg (che per la loro forma sono piu' per rota)pero' con la das dopo due lavori sono ancora come nuovi senza un minimo segno, e come suggerisci ci vorrebbe il velcro leggermente piu grande propio come i cg.
quelli da 3'' invece non hanno il problema di quelli da 5.5


PER FAVORE EVITARE DI QUOTARE I POST QUANDO NON SERVE;
EVITARE SEMPRE DI QUOTARE LE FOTO!
GRAZIE



Ultima modifica di raviola il Dom 23 Set 2012 - 21:01 - modificato 2 volte. (Motivo della modifica : CANCELLATE FOTO IN QUOTE)

86è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 20:19

tidus

tidus
Apprendista Detailer
non è quello il problema, ho usato gli shine bianchi da 6 dove avanza 2mm di spessore tra il platorello e la spugna, quindi il veltro è abbastanza + largo di diametro del platorello e cmq lungo tutto il bordo dove tocca il platorello si vede che si è gonfiato di colla e sta per staccarsi. Per me il problema è la colla...e il veltro troppo poco sottile...cmq antò come già detto da molti di noi, non prenderne +

87è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 21:27

PELO

PELO
Laureato in Detailing
se la colla si è gonfiata credo sia un problema di calore eccessivo, quindi di un uso sbagliato. non centra con la spugna che si "taglia" col platorello

http://www.elmocarcare.it

88è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 21:44

adridict

adridict
Detailer Novello
io di shine mate ho solo quelli piccoli e uno grande ricevuto in dotazione con la ero...i piccoli li ho usati già un paio di volte e sono intatti... quello grande non ho avuto l'occasione di provarlo ma comunque sembra buono e a occhio l'unico problema potrebbe essere quello indicato da PELO..
soprattutto perche il bordo del platorello è leggermente tagliente

89è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 22:30

fabioff90

fabioff90
Detailer Novello
Do anche io la mia opinione che si rivela identica alla vostra. Per quelli da 3" no problem data la poca differenza tra velcro e spugna (simile a quelli LCDA) mentre per quelli più grandi ho come adridict solo quello bianco usato poco per solo qualche pannello e per ora ancora intanto. A breve dovrò fare un lavoro e lo proverò e vedrò se riscontrerò lo stesso problema..Wink

90è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Dom 23 Set 2012 - 23:27

Franz69

Franz69
Apprendista Detailer
Ciao ragazzi, anche io ho avuto lo stesso problema di Pelo, i tamponi sono gli stessi, però con il blu il problema è stato maggiore. Io il blu l'ho usato con S3 gold a vel. 3 con la Pro mentre quello arancio con rimuovi graffi del 3M a vel 4.5. Il blu si è rovinato subito mentre quello arancio è ridotto come quello postato da Pelo dopo aver fatto tutta una macchina.
Io sono agli inizi e mi piacerebbe capire se ho sbagliato e dove

91è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mar 25 Set 2012 - 22:08

Franz69

Franz69
Apprendista Detailer
Metto le foto di quanto mi è successo. Nessun problema con il velcro, solo con la spugna

è scoppiato il tampone!!!! - Pagina 4 2012-031

è scoppiato il tampone!!!! - Pagina 4 2012-032

è scoppiato il tampone!!!! - Pagina 4 2012-033

è scoppiato il tampone!!!! - Pagina 4 2012-034

92è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 13:27

Ferrets

Ferrets
Apprendista Detailer
Shine Mate, giusto? Con quello arancione mi è successa la stessa cosa

93è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 13:58

PELO

PELO
Laureato in Detailing
si ma comunque è chiaro che il problema non è prettamente dei tamponi, ma dalla grandezza del velcro che è sbagliata, in pratica più piccolo dei platorelli.

http://www.elmocarcare.it

94è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 14:16

fabioff90

fabioff90
Detailer Novello
Ragazzi comunque ho notato che il tampone in dotazione con la ERO quello bianco non ha il feltro come quelli mostrati da voi. Ha il velcro più grande! Nel pomeriggio posto una foto!

95è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 14:19

PELO

PELO
Laureato in Detailing
lo so, infatti quello non l'ho ancora provato.
comunque mi meraviglia il fatto che nessuno prima della mia prova abbia notato questo problema del velcro più piccolo del platorello, ma che lucidate ad occhi chiusi? lol!

http://www.elmocarcare.it

96è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 14:22

fabioff90

fabioff90
Detailer Novello
Pelo io ho solo quello della shine mate;) lol!

97è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Mer 26 Set 2012 - 20:19

Franz69

Franz69
Apprendista Detailer
Io ho usato per la prima volta questo plattorello e questi tamponi la scorsa settimana ed è stato possibile non accorgersene. L'importante è capire dove si sbaglia e risolvere il problema, per me era la seconda volta che usavo la roto e ci sta che abbia sbagliato. Ciò che sono sicuro di non aver fatto è la pressione. Toccando i tamponi e la carrozzeria non ho mai sentito temperature superiori al tiepido. Quello che non capisco è perche ho usato per due volte i tamponi da 3" e non ho avuto problemi. Forse perchè avendo diametro + piccolo scaldano meno?
Comunque ho chiesto ad Admi se dopo aver visto le foto può darci il suo parere

98è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Sab 1 Dic 2012 - 13:33

TB21

TB21
Apprendista Detailer
io li ho usati solo la 1 volta con acquisto das06 e unici che sono rimasti intatti sono giallo e nero gli altri li ho distrutti

poi ho usato maggiormente xp e 3m o x logic e mai mai mai avuto piu quel tipo di problema la mia opinione personale e che non sono fatti molto bene.

99è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Sab 1 Dic 2012 - 22:02

davide85PC

davide85PC
Apprendista Detailer
quando qualche mese acquistai la das6 con il kit dei tamponi shine mate, pensai che ero io essendo alle prime armi che danneggiavo i tamponi come le foto da voi mostrate, quando poi lessi che anche altri hanno avuto lo stesso problema, provai a prendere i tamponi LCDA.... con quelli mai avuti problemi... anche secondo me gli shine mate non sono il massimo, ma solo per il fattore velcro piccolo...

100è scoppiato il tampone!!!! - Pagina 4 Empty Re: è scoppiato il tampone!!!! Gio 10 Gen 2013 - 0:18

-SiMo-

-SiMo-
Detailer Novello
Quoto assolutamente quello che si sta dicendo...con la Ero600 ho preso sia gli Shine Mate che gli LCDA...i primi hanno il velcro della stessa misura del platorello e,con una certa pressione, quest'ultimo rovina la spugna...non so se il problema sia stato fatto presente a chi fa questi tamponi...

Torna in alto  Messaggio [Pagina 4 di 5]

Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.