LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » La lucidatrice rotorbitale » Ero600 errore mio o guasta?

Ero600 errore mio o guasta?

+2
PELO
simf50
6 partecipanti

Andare in basso  Messaggio [Pagina 1 di 1]

1Ero600 errore mio o guasta? Empty Ero600 errore mio o guasta? Dom 22 Giu 2014 - 10:44

simf50

simf50
Apprendista Detailer

Ciao a tutti ragazzi anche io finalmente sono entrato nel mondo della lucidatura con la ero600...bene cominciamo...apro il pacco e monto il platoriello utilizzando la chiavetta apposita e monto anche il tampone...la accendo e noto subito qualcosa che "secondo me" non va...quando comincia a girare e tocco con le mani il tampone esercitando una leggera pressione esso si ferma Shocked  ma il resto degli ingranaggi sottostanti continua a girare scratch ....premetto che credo di averla montata bene ho preso il platoriello e la relativa rondellina gialla (il bilanciere ho lasciato quello di serire da 5" ma ho fatto la prova anche con quello da 6" e il risultato non cambia)ed ho avvitato il tutto tenendo fermo il bullone nero e avvitando nel frattempo il platoriello con le mani.....ragazzi non só cosa fare ne dove mettere le mani spero di aver sbagliato qualcosa io e che non sia guasta la ero600 sono fiducioso in un vostro aiuto(ho anche gia mandato una mail all 'assistenza)


Grazie in anticipo ragazzi cheers

2Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Dom 22 Giu 2014 - 12:03

PELO

PELO
Laureato in Detailing

la rotazione del platorello nelle classiche rotorbitali (bigfoot compresa) è data solo dall'inerzia del movimento orbitale eccentrico, quindi è normale che se metti la mano sul tampone il movimento orbitale continua e quello rotatorio si fermi, è tutto ok  Very Happy 

http://www.elmocarcare.it

3Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Dom 22 Giu 2014 - 12:36

Admin

Admin
Admin

Esatto Wink


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

4Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Dom 22 Giu 2014 - 21:27

simf50

simf50
Apprendista Detailer

Ma quando poggio il tampone sul'auto il disco non gira rimane fermo con il solo peso della luci datrice...si sente la lucidatrice che gira dentro a vuoto...per questo chiedevo qualfosa non va a meno o sbagliato qualcosa io

5Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Dom 22 Giu 2014 - 22:13

benzebu

benzebu
Moderatore

Dipende a che velocità tieni la lucidatrice....a 1 è quasi normale.....quasi!!  scratch prova ad effettuare uno step in più....metti la rotella a 2 e senza premere accendi....stendi il polish e poi aumenti la velocità.....se non gira è difettosa!!  Wink


_________________
Membro ufficiale del club del buco afro

6Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Lun 23 Giu 2014 - 21:46

simf50

simf50
Apprendista Detailer

Ecco qui ho fatto il video spero si capisca il problema Very Happy 

7Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Lun 23 Giu 2014 - 21:59

benzebu

benzebu
Moderatore

Manda una mail a info@lacuradellauto.it magari allega il video quella ero è difettosa oppure è stata assemblata male.....vedrai che Antonio si prenderà subito cura di te!  Wink 


_________________
Membro ufficiale del club del buco afro

8Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Lun 23 Giu 2014 - 22:02

simf50

simf50
Apprendista Detailer

sisi gia fatto e non ho dubbi ho sempre avuta piena fiducia nella lacuradellauto cheers ... ho messo anche qui il video magari a qualcuno è capitato e sa come risolvere il problema... Smile

9Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Lun 23 Giu 2014 - 22:26

PELO

PELO
Laureato in Detailing

ah ecco ora è chiaro. E' chiaro che c'è qualcosa che non va Wink

http://www.elmocarcare.it

10Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Dom 5 Ott 2014 - 16:33

cuoresportivo86

cuoresportivo86
Detailer Novello

Come si è risolto poi ?

11Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Mar 7 Ott 2014 - 19:50

Armaky

Armaky
Diplomato in Detailing

Cavolo è dal 26 di giugno che non si collega.. spero per lui che abbia risolto la problematica

Pure a me è venuta la curiosità.. tempo fa avevo letto il post ed ora mi è ricapitato davanti
Attendiamo fiduciosi dai Smile

12Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Ven 6 Mar 2015 - 8:10

simf50

simf50
Apprendista Detailer

Eccomi eccomi ragazzi anche se non mi collego sono sempre aggiornato tranquilli per la lucidatrice poi tutto alla grande mi è stata rimandata indietro in meno di una settimana bella che funzionante ed ho fatto la mia prima lucidatura alla grande soddisfattissimo LCDA non tradisce mai Very Happy

13Ero600 errore mio o guasta? Empty Re: Ero600 errore mio o guasta? Ven 6 Mar 2015 - 12:17

Armaky

Armaky
Diplomato in Detailing

Perfetto allora.. altro feed positivo.. ed altra prova di professionalità da parte di LCDA Wink

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.