Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Off Topic » Di tutto di più... » Luci impazzite in una Citroen c3! è urgente vi prego

Luci impazzite in una Citroen c3! è urgente vi prego

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

AlPardi


Aiutante Detailer
Buongiorno a tutti.

Sto avendo un serio problema con la mia citroen c3. Una settimana fa sono iniziati dei bip continui che mi segnalavano un guasto agli anabbaglianti. Il fatto è che gli anabbaglianti, in realtà, funzionano entrambi.
Dopo un paio di giorni, i bip e le segnalazioni di guasti si sono estesi alle luci di posizione posteriori, agli indicatori di direzione... insomma a tutto ciò che si illumina all'interno e all'esterno del veicolo.

Per motivi di lavoro non ho possibilità di portare la macchina dall'elettrauto almeno fino alla fine della prossima settimana. Esiste un modo per disattivare le segnalazioni di guasti nelle citroen c3? Io sono un rappresentante d'azienda, sono in macchina per metà della mia giornata, e bip bip continui, dopo pochissimo, fanno uscire di testa. Ho provato a tenere la musica alta, ma non posso farlo sempre perchè spesso sono al telefono con clienti e/o dirigenti.

Vi prego datemi una mano

Vedere il profilo dell'utente

ciccante88


Detailer Superesperto
Da quel che ne so io in generale non è così facile disattivare questo tipo di funzioni se non si dispone del software dedicato per la gestione delle centraline e del loro funzionamento!

Vedere il profilo dell'utente

3 re il Gio 31 Gen 2013 - 16:34

AlPardi


Aiutante Detailer
ciccante88 ha scritto:Da quel che ne so io in generale non è così facile disattivare questo tipo di funzioni se non si dispone del software dedicato per la gestione delle centraline e del loro funzionamento!

E' una cosa così complicata? Che tu sappia esiste almeno un modo per disattivare i segnali sonori e teneri solo quelli visivi?

Vedere il profilo dell'utente

ciccante88


Detailer Superesperto
da quel che ne so io no ma sicuramente altri ne sanno più di me! complicata un po, dipende da come è fatto il software; ad esempio il VAG della VW è abbastanza scorrevole!

Vedere il profilo dell'utente

AlPardi


Aiutante Detailer
ciccante88 ha scritto:da quel che ne so io no ma sicuramente altri ne sanno più di me! complicata un po, dipende da come è fatto il software; ad esempio il VAG della VW è abbastanza scorrevole!

Se riesci a linkare la domanda a qualcuno che conosci e che può darmi una mano te ne sarei veramente molto grato.

Vedere il profilo dell'utente

marchese jtd


Apprendista Detailer
secondo me hai qualche cavo che fa contatto,oppure è partita proprio la centralina che segnala le spie delle luci,sai con l'elettronica è un terno all'8.
Prova a vedere se questa centralina o le spie sono collegate a qualche fusibile,se si al limite togli il fusibile e hai risolto

Vedere il profilo dell'utente

capra


Apprendista Detailer
se maometto non va alla montagna....io fossi in te cercherei il cicalino e disattiverei quello...la mia c3 non segnala nulla eccetto cinture, riserva e allarme ghiaccio Wink

Vedere il profilo dell'utente

mariowolf


Detailer Novello
Scollega i cavi della batteria,poi attendi 15 minuti,e ricollega il tutto.e mentre che ci sei assicurati che fanno bene contatto.

Vedere il profilo dell'utente

AlPardi


Aiutante Detailer
Ci sono riuscito!! Almeno, ci è riuscito un amico. Non che sia un elettrauto, ma è riuscito in qualche modo a disattivare il cicalino. Adesso continuano ad apparire gli avvisi sul display, però i bip bip continui si sono fermati.

Dovrò solo prestare attenzione agli avvisi diversi, non vorrei che me li perdessi ora!

Grazie mille a tutti! Mi avete salvato la vita! Un'altra settimana così e avrei dato di matto. Poi venerdì prossimo vi darò mie notizie e vi aggiorno sul risultato :-)

Vedere il profilo dell'utente

capra


Apprendista Detailer
capra ha scritto:se maometto non va alla montagna....
la montagna va a maometto cheers

Vedere il profilo dell'utente

mariowolf


Detailer Novello
Attenzione che il buzzer e unico.non deve staccare il buzzer.hai provato scollegando la batteria?

Vedere il profilo dell'utente

AlPardi


Aiutante Detailer
Non ho provato con la batteria, ma al momento sembra che funzioni tutto bene, e il cicalino non sta più suonando.

Vedere il profilo dell'utente

AlPardi


Aiutante Detailer
Sono riuscito a portare la macchina questa mattina invece di venerdì. Indovinate? Un filo aveva fatto contatto. 10 minuti di lavoro e la macchina era sistemata!!

Ditemi voi :-)

Vedere il profilo dell'utente

mariowolf


Detailer Novello
hai visto fare tu il lavoro???

Vedere il profilo dell'utente

ciccante88


Detailer Superesperto
Sante "vecchie" macchine...tutto motore, ruote e anima! Rolling Eyes

Vedere il profilo dell'utente

mariowolf


Detailer Novello
Come non quotarti ciccante...ahaha bounce

Vedere il profilo dell'utente

paolocabri


Detailer Novello
Secondo me hai solo una massa di un fanalino posteriore andata. Succede spesso alle Clio 2, alle C3 e alle Lancia Y o Grande Punto.
La colpa è dei portalampada di qualità pessima, che si rompe e fa contatti non dovuti con la carrozzeria .

Vedere il profilo dell'utente

AlPardi


Aiutante Detailer
mariowolf ha scritto:hai visto fare tu il lavoro???

Parli dell'elettrauto o del mio amico?

Vedere il profilo dell'utente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum