LaCuraDellAuto - Detailing Forum
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il sito numero 1 in Italia per Detailing e Cura DellAuto!

Non sei connesso Connettiti o registrati

LaCuraDellAuto - Detailing Forum » Detailing » L'arte della lucidatura: claying, correzione e polishing. » primi approcci con d300, un pò di dubbi

primi approcci con d300, un pò di dubbi

Andare in basso  Messaggio [Pagina 1 di 1]

MET

MET
Detailer Novello
oggi per la prima volta ho provato il D300 con il suo tampone,


un disastro......... premetto che la mia car e' nero pastello.....

non sono proprio riuscito a usarlo decentemente..........

ho fatto il priming distribuendo il prodotto su tutto il tampone, ma come risultato e' che c' era una valanga di prodotto e poi quando il residuo era da togliere era troppo e non riuscivo a toglierlo.........

allora ho preso il secondo tampone e ne ho messo molto di meno.......... risultato arrivavo a essicatura e mi lasciava delle croste di prodotoo e aloni ..........


detto questo

come cavolo si usa correttamente ?

il prodotto va lavorato fino a che sparisce?

ma il priming fatto coprendo del tutto il tampone non fa si che ci sia troppo prodotto sul tampone?

cupitt

cupitt
Campione 2013
Campione 2013
non devi inondare di prodotto il tampone, ne va messo un velo ma distribuito uniformemente, poi aggiungi due tre goccie e lavori, va lavorato quasi del tutto, è molto lubrificato, impossibile consumarlo,


_________________
LE MIE " RICETTE "


primi approcci con d300, un pò di dubbi Frontb10

MET

MET
Detailer Novello
e come si fa a stendere un velo uniforme io ci ho provato, ma il prodotto dal tubetto esce a gocce...... di prodotto ne ho messo troppo probabilmente .... in termine di tempo quanto va lavorato?

e nella seconda prova probabilmente e' perche' era poco uniforme avendone messo poco,ma si consumava e faceva delle croste di prodotto....

SandroRacing

SandroRacing
Apprendista Detailer
Prova a fare il priming aiutandoti con un dito e inizia a lavorarlo su un pezzo grande tipo il cofano il modo tale da distribuire quello in eccesso. Poi aggiungi come ha detto cupit due massimo tre gocce piccole. Anche io la prima volta che l'ho usato ho avuto dei dubbi ma vedrai che già a fine giornata ci avrai preso la mano.

ciccante88

ciccante88
Detailer Superesperto
Quoto, non l'ho usato molto come sistema ma ricordo di averne aggiunto poco alla volta in fase di priming e di averla spalmato con un dito tanto da colorare appena di rosa tutto il tampone. Per il tempo di lavorazione devi controllare al momento ma è un prodotto che non dura poco, quindi ti consiglio di non aggiungere troppo ad ogni pannello!

MET

MET
Detailer Novello
mi sono guardato qualche filmato su youtube....

la velocita' di movimento vedo che e' piuttosto alta rispetto ad esempio l' M105 che bisognava muoversi lentamente.....

sul filmato lo lavoravano circa 20 secondi... e troppo poco?

cupitt

cupitt
Campione 2013
Campione 2013
Lascia state i filmati , movimenti lentissimi , 20 sec ?? Decisamente pochissimo Wink


_________________
LE MIE " RICETTE "


primi approcci con d300, un pò di dubbi Frontb10

Emanuele B

Emanuele B
Moderatore
In ogni caso il supporto sul quale hai lavorato ( credo sia la honda in avatar ) tende ad essere un po' sticky il che influenza parecchio il comportamento degli abrasivi


_________________
primi approcci con d300, un pò di dubbi Wm_28010

GUARDA I MIEI DETAILING
.....( grazie chef !! )

Pricipi di dettagliologia vissuta

1) Il 4° vizio capitale ......che roba brutta !

2) il detailing lo fa il detailer .....i prodotti aiutano (ma vanno saputi usare !!)

3) Senza l' U Factor  sei un brocco
http://www.rossorubinocardetailing.com

Admin

Admin
Admin
Il supporto tende in effetti ad assorbire il prodotto ma il D300 e molto scorrevole e non dovresti avere problemi eccessivi.
Anche io ti consiglio di utilizzare meno prodotto Wink


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

MET

MET
Detailer Novello
oggi ho riprovato con il d300

la situazione e' migliorata un pelo, ma ho sempre grossi problemi....


anche usando poco prodotto mi resta residuo difficile da togliere e poi togliendo i residui mi lascia sotto una patina biancastra che riesco a togliere solo con l' eraser.....

sicuramente il nero pastello della mia auto e' un maledetto da lucidare, ma ho notato che anche dopo aver provato a ripiegare sul 105 faccio fatica a lavorare anche lui mi lascia infatti pure lui aloni di prodotto anche dopo aver tolto i residui...... che possa dipendere dall' umidita'?

Admin

Admin
Admin
Prova a spruzzare un pò di M34 sul pad, vediamo se la situazione migliora Wink


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

PELO

PELO
Laureato in Detailing
domanda banale ma fondamentale: hai decontaminato bene la superficie?

http://www.elmocarcare.it

MET

MET
Detailer Novello
si ho decontaminato tutto il pannello in questo caso il cofano..... essendo un nero pastello ho usato la clay bianca car pro........


mi sorge un dubbio ora, che possa aver influito il fatto che il tampone era un po' umido? che si per questo che mi ha creato gli aloni di prodotto?

altra cosa e' normale che dopo averlo lavorato lascia il pannello un po' opacizzato e' qualche lieve segno tipico della lana?

Admin

Admin
Admin
Un tampone bagnato può influire decisamente sul lavoro. Che il pannello sia un pò spento è normale: il passaggio con D300 serve proprio a completare il ciclo. Per i segni è molto strano.


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

MET

MET
Detailer Novello
beh probabilmente essendo nero pastello accentua molto di piu' l' opacita..... e su questo siamo ok....


ora per non avere influenze esterne ho ributtato tutti i panni e tutti i tamponi a lavare e li lasciero' asciugare alla perfezione in modo che le variabili in gioco siano minori e concentrarmi di piu' su cio' che sbaglio....

i segni puo' darsi che siano aloni di prodotto che a me sembrano imperfezioni....


prossima settimana riprovero' di nuovo il ciclo...... devo assolutamente imparare a usarlo sto D300!!! Razz

allora abbiamo detto priming fatto su tutta la superficie ma solo un velo....... le 3 gocce subito appena fatto il priming e poi si lavora il pannello oppure priming si lavora un po il pannello e successivamente 3 gocce?

pressione quanta ne devo esercitare? credo infatti che probabilmente quando mi si seccava e faceva croste e' perche' esercitavo troppa pressione....



Admin

Admin
Admin
Pressione media (7-10 kg) come indicato nelle guide.
Ma hai provato il passaggio del D301 subito dopo: è essenziale per giudicare il ciclo nella sua completezza!


_________________
Il mio lavoro è creare bellezza che altri nemmeno immaginano...
http://lacuradellauto.forumattivo.com

MET

MET
Detailer Novello
no, ne avevavo gia' parlato, come ciclo di chiusura avevo scelto il passaggio con m205 inquanto poi avevo scelto di chiudere con il cquartz UK


il risultato non era valutabile inquanto come dicevo mi rimaneva un alone biancastro che il 205 non rimuoveva e quindi il gloss ne rimaneva compromesso...


il mio grosso problema e' il residuo.... che mi compromette tutto il processo... risolto questo credo che riusciro' a venerne a capo...


e' li che sbaglio..... devo solo riuscire a capire in cosa sbaglio.... Mad

ciccante88

ciccante88
Detailer Superesperto
Provato ieri più volte il d300 e devo dire che lascia già un ottimo gloss, anche prima di aver utilizzato il d301, poi ovvio dipende anche dalla superficie su cui si lavora! hai detto che gli aloni si tolgono con l'eraser? non vorrei sbagliarmi ma sembra successo anche a me e dipendeva dall'eccesso di prodotto lavorato poco e asciutto! capito "l'arcano" non ho avuto problemi!

Emanuele B

Emanuele B
Moderatore
Sul quel tipo di supporto il problema della difficile rimozione del prodotto si presenta un po' con tutti i prodotti . L'aspetto opacizzato del dopo D300 e' normale considerata la tonalita' e morbidezza del supporto


_________________
primi approcci con d300, un pò di dubbi Wm_28010

GUARDA I MIEI DETAILING
.....( grazie chef !! )

Pricipi di dettagliologia vissuta

1) Il 4° vizio capitale ......che roba brutta !

2) il detailing lo fa il detailer .....i prodotti aiutano (ma vanno saputi usare !!)

3) Senza l' U Factor  sei un brocco
http://www.rossorubinocardetailing.com

MET

MET
Detailer Novello
infatti la prossima settimana voglio provarlo sulle auto di casa un grigio metallizzato e un verde vitreo, per capire se gli aloni che mi rimangono dipendono prettamente da un mio errore nell' utilizzo del prodotto o se dipende solo da quel diavolo di un nero pastello .........

alesoft

alesoft
Diplomato in Detailing
Met e' un prodotto molto semplice.
Anche io lo uso molto sul nero pastello e non mi lascia aloni anche se opto sempre una finitura o con d301 o 205.

Il priming e' importante, con un dito lo spalmi per bene senza eccedere. (devi sporcare il tampone)

Poi bastano 3 gocce, ma e' importantissima la pulzia del pad.

Lo pulisco sempre con il compressore, ad ogni applicazione di un'area max 30x30.
Ovvio che dipende molto anche dalla temperatura esterna.

Ma se non lo pulisci bene, si impasta e non lavora.

Altro non c'e' da dire... Wink

SandroRacing

SandroRacing
Apprendista Detailer
quoto alesoft avevo dimenticato di scrivertelo nel post precendente. pulire il tampone è fondamentale. io la faccio con aria compressa e ogni tanto con una spazzolina. con l'aria compressa si vede prorio la polvere di residuo che va via e "i pelucchi" del tampone che si riprendono.

MET

MET
Detailer Novello
alesoft ha scritto:Met e' un prodotto molto semplice.
Anche io lo uso molto sul nero pastello e non mi lascia aloni anche se opto sempre una finitura o con d301 o 205.

Il priming e' importante, con un dito lo spalmi per bene senza eccedere. (devi sporcare il tampone)

Poi bastano 3 gocce, ma e' importantissima la pulzia del pad.

Lo pulisco sempre con il compressore, ad ogni applicazione di un'area max 30x30.
Ovvio che dipende molto anche dalla temperatura esterna.

Ma se non lo pulisci bene, si impasta e non lavora.

Altro non c'e' da dire... Wink



beh prossima settimana ci riprovo..... Razz Rolling Eyes

al massimo se sono cosi impedito da non riuscire a farlo funzionare, dato che dovevamo gia' trovarci tempo addietro al massimo se vuoi ci si trova e vediamo se in 2 ne veniamo a capo ah ah Razz

alesoft

alesoft
Diplomato in Detailing
Non c'e' problema tranquillo!
E' un prodotto che uso moltissimo Wink

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.